Incident

Verstoring LanTel SIP

Opgelost | 20.05.2022 | 09:00 GMT+02:00

De verstoring is verholpen. Deze werd veroorzaakt door een aanval op het platform van buitenaf. De aanval kon spoedig worden afgeweerd. Er word verder onderzoek hiernaar gedaan en maatregelen getroffen daar waar benodigd.

Indien er nog vragen zijn of wanneer er onverhoopt toch nog een probleem zich voordoet, kunt u contact opnemen met onze servicedesk via 0786305555 of per email via servicedesk@lantel.nl.

Nogmaals onze excuses voor het ongemak

Onderzoeken | 20.05.2022 | 09:00 GMT+02:00

De verstoring is verholpen. Deze werd veroorzaakt door een aanval op het platform van buitenaf. De aanval kon spoedig worden afgeweerd. Er word verder onderzoek hiernaar gedaan en maatregelen getroffen daar waar benodigd.

Indien er nog vragen zijn of wanneer er onverhoopt toch nog een probleem zich voordoet, kunt u contact opnemen met onze servicedesk via 0786305555 of per email via servicedesk@lantel.nl.

Nogmaals onze excuses voor het ongemak

Onderzoeken | 20.05.2022 | 08:00 GMT+02:00

Op dit moment is er sprake van een verstoring op onze LanTel SIP dienst.
Hierdoor kunnen de volgende klachten optreden:
- U hoort de beller niet of de beller hoort u niet tijdens een gesprek;
- Gesprekken worden spontaan verbroken;
- U kunt niet naar buiten bellen;
- U kunt geen gesprekken ontvangen.

Het probleem is in onderzoek, wij houden u op de hoogte van de voortgang.

Onze excuses voor het ongemak.

Statuspagina mogelijk gemaakt door Admin Labs