Incident

Verstoring gesprekken vanaf KPN abonnees

Opgelost | 14.01.2021 | 12:55 GMT+01:00

Donderdag 14-01-2021 12:50 - Dienst hersteld

Onze leverancier heeft na de oplossing van KPN rond 10:50 uur, geen problemen meer gezien op het inkomende verkeer. Er is met zekerheid te zeggen dat de storing is verholpen.

Indien er onverhoopt toch nog problemen worden ervaren, neem dan contact op met onze servicedesk via 0786305555 (optie 1) of per email via servicedesk@lantel.nl.

Betrokken onderdelen

  • LanTel Hosted
  • LanTel SIP

Monitoren | 14.01.2021 | 11:00 GMT+01:00

Donderdag 14-01-2021 10:50 - Dienst herstellende

KPN heeft geïnformeerd dat zij het probleem gevonden hebben en een oplossing hebben geïmplementeerd. Onze leverancier ziet het verkeer herstellen en monitort de voortgang.

Onderzoeken | 14.01.2021 | 09:44 GMT+01:00

Donderdag 14-01-2021 09:40 - Onderzoek gaande

Op dit moment is er sprake van een verstoring. Deze verstoring heeft vooralsnog betrekking op inkomende oproepen vanaf KPN.
Onze leverancier heeft het probleem gevonden en dit aangemeld bij KPN. De verwachte oplostijd is op dit moment nog niet af te geven.

Er zijn helaas geen workarounds mogelijk.

Onze excuses voor het ongemak.

Statuspagina mogelijk gemaakt door Admin Labs