Incident

Storing LanTel SIP

Opgelost | 19.05.2022 | 16:30 GMT+02:00

De dienst is weer stabiel en de problemen zijn verholpen.

Betrokken onderdelen

  • LanTel SIP

Monitoren | 19.05.2022 | 13:00 GMT+02:00

Na werkzaamheden om de problemen te verhelpen is de dienst weer stabiel. Er wordt momenteel verscherpt gemonitord.


Onderzoeken | 19.05.2022 | 09:30 GMT+02:00

Op dit moment is er sprake van een verstoring. Deze verstoring heeft voornamelijk betrekking op het opzetten van gesprekken en gesprekken die spontaan worden verbroken.

Er wordt momenteel hard gewerkt naar een oplossing.

Onze excuses voor het ongemak

Statuspagina mogelijk gemaakt door Admin Labs